OPENESI

Images for decoder Enigma2 

  • COMING SOON OPENESI 8.6

Natural Natural Natural Natural Natural Natural
Se tutti coloro che stanno leggendo questo avviso offrissero un caffè , potremmo permetterci di far crescere OpenESI e continuare il progetto. Grazie a tutti ""If everyone who is reading this notice offered a coffee, we could afford to grow OpenESI and continue the project. Thank you all"" http://www.openesi.eu/forum/donation/index.html
OPENESI 8.6_-_On-Line
Zgemma
GigaBlue
Dinobot
Octagon
Maxytec
Dreambox
Vu+
Atemio
  #31   da Katrame
 3 settimane
paolopa ha scritto: 3 settimane Per Edision OS MIO 4K uscirà?
X ora non penso dato che abbiamo chiesto supporto alla Edision ma nn ci ha neanche risposto, poi se diventi supporter possiamo vedere di inserirla.
  #34   da gael
 2 settimane
ok si sono caricate nel extraddons le softcam, per Amiko Alien2+ da quale gruppo le scarico (All - Arm - Sh4) e quale è la più idonea per TVsat? grazie
  #36   da EuroS@t
 2 settimane
gael ha scritto:ok si sono caricate nel extraddons le softcam, per Amiko Alien2+ da quale gruppo le scarico (All - Arm - Sh4) e quale è la più idonea per TVsat? grazie
Basta parlare di Emu sat google dice SH4 oscam ;-) chiudiamo il discorso
  #38   da adrianixoli
 2 settimane
ragazzi sto provando la nuova 8.6 , trovo problemi sulle softc*m, ho inserito quella che c'è nel addonextra ( tramite tasto verde) ma da sempre "no new ecm info"e devo dire che ne ho provate varie ( osc*m) funziona solo la 3c*m.
  #39   da miki47
 2 settimane
la osc funziona benissimo su 8.6 la devi curare prima io uso 1392 per openesi
  #40   da adrianixoli
 2 settimane
io ho curato col mio osc*m.server ( che funziona su altre opeATV e OpenPLI) e ho provato 11.392-11505-11518 a me non parte ( io ho zgemma H5 s2+)
  #42   da adrianixoli
 2 settimane
chiedo scusa , ma la cosa è strana ( sembra un bug ) ho anche aggiornato libcrypto
opkg install --force-overwrite libcrypto
ma nulla.
Invece ho risolto installando il Tivumanager di Lululla ( enigma2-plugin-extensions-tvmanager_1.3k_all.ipk )Grazie a tutti !!
EuroS@t piace questo post!
  #44   da Marko
 1 settimana
gael ha scritto: 3 settimane installata su amiko alien2+ funziona bene ma per far funzionare la carta Tvsat come debbo fare?
Buondi, installato pure sul mio Alien2+, ma risulta molto lento in tutto la Ram viene utilizzata al 90%,
succede anche a te ?
Conviene eliminare qualche pluing che non serve ?
  #45   da gael
 1 settimana
su Amiko Alien2+ è più veloce della OpenAtv, prova ad eliminare i plugin che usi meno e vedi come và, comunque il decoder è meno performante del più recenti che hanno processori più veloci