OPENESI

Images for decoder Enigma2 

  • OpenESI 6.0 Alien 2 "spark7162"

Se tutti coloro che stanno leggendo questo avviso offrissero un caffè , potremmo permetterci di far crescere OpenESI e continuare il progetto. Grazie a tutti ""If everyone who is reading this notice offered a coffee, we could afford to grow OpenESI and continue the project. Thank you all"" http://www.openesi.eu/forum/donation/index.html
COMING SOON OPENESI 8.5
OPENESI 8.0_-_On-Line
Zgemma
Dinobot
Octagon
Dreambox
Vu+
GigaBlue
Atemio
Edision

  #2   da Alienato
 9 mesi
Buongiorno,
da poco ho installato la openesi 6.0 sul mio amiko alien 2+ e tutto è andato bene, adesso sto tentando di mettere le cose mie. Ho notato che nei plugin da scaricare nella sezione "pli" il softcam setup non si installa, tuttavia ho rimediato con un soft feed ....bene vedremo più appresso ! Complimenti per l'immagine, ciao
EuroS@t piace questo post!
  #3   da EuroS@t
 9 mesi
Alienato ha scritto:Buongiorno,
da poco ho installato la openesi 6.0 sul mio amiko alien 2+ e tutto è andato bene, adesso sto tentando di mettere le cose mie. Ho notato che nei plugin da scaricare nella sezione "pli" il softcam setup non si installa, tuttavia ho rimediato con un soft feed ....bene vedremo più appresso ! Complimenti per l'immagine, ciao
Non facciamo supporto ad emu ..ma se cercavi su santo google avresti trovato qualcosa ;-)
  #5   da Alienato
 9 mesi
Ok , purtroppo ho dovuto toglierla poichè mi rallentava molto non sono riuscito a capire perchè. Ho installato solo 2 cam ed un plugin in tutto dopo il flash, ma il cambio canali mi risultava lentissimo.
  #6   da EuroS@t
 9 mesi
Alienato ha scritto:Ok , purtroppo ho dovuto toglierla poichè mi rallentava molto non sono riuscito a capire perchè. Ho installato solo 2 cam ed un plugin in tutto dopo il flash, ma il cambio canali mi risultava lentissimo.
Mi dispiace io l'ho messa nel mio e va a perfezioni senza rallentamenti .
Magari prova a rifare un istallazione pulita.
Saluti
Alienato piace questo post!
  #7   da andres
 3 mesi
dopo aver provato molte immagini l'ho scoperto,e devo dire che è perfetto. Sono persino riuscito a trasmettere in streaming fino a 3 diversi dispositivi usando i 3 sintonizzatori contemporaneamente senza problemi.
a coloro che sono lenti suggerisco di provare a cambiare la penna USB che usano, perché in altre immagini leggo che alcune memorie USB non vanno d'accordo con il nostro dispositivo.
l'unico piccolo bug che ho trovato è che lo screenshot fallisce in Openwebif, succede qualcun altro? Hai qualche causa? dal modo in cui io uso un GM Triplex, clone dell'amiko alieno 2. grazie e scusa per il mio italiano di Google, hehe, saluti da Barcellona
EuroS@t piace questo post!
  #8   da emlprg
 2 mesi
Sapete dirmi se il cambio canale sul DTT è lento oppure spedito come nell'area sat? Lo zapping lento con blocco sui canali del DTT (soprattutto se c'è assenza di segnale) è uno dei problemi di questo decoder. Grazie